kamu işçi maaş

Konu: Excell De Gelir Vergisini Hesaplama Formülü Hk.

  1. #1
    Üyelik tarihi
    Ocak.2014
    Mesajlar
    38

    Excell De Gelir Vergisini Hesaplama Formülü Hk.

    AB = gelir vergisi matrahı
    AR = kümülatif vergi matrahı
    AT = toplam vergi matrahı (AB + AR)
    Bu verilere istinaden excell doğru şekilde gelir vergisi hesaplayan formül;
    =EĞER(AT2<12600;AB2*0.15;EĞER(AR2>=12600;AB2*0.2;E ĞER(VE(AT2>12600;AR2<12600);AT2-12600)*0.2+EĞER(VE(AT2>12600;AR2<12600);AB2-(AT2-12600))*0.15))
    %27 lik vergi dilimini eklemedim. İhtiyaç halinde eklenebilir.


  2. #2
    Üyelik tarihi
    Temmuz.2019
    Mesajlar
    1
    Alıntı birgaripmuhasebeci Nickli Üyeden Alıntı Mesajı göster
    AB = gelir vergisi matrahı
    AR = kümülatif vergi matrahı
    AT = toplam vergi matrahı (AB + AR)
    Bu verilere istinaden excell doğru şekilde gelir vergisi hesaplayan formül;
    =EĞER(AT2<12600;AB2*0.15;EĞER(AR2>=12600;AB2*0.2;E ĞER(VE(AT2>12600;AR2<12600);AT2-12600)*0.2+EĞER(VE(AT2>12600;AR2<12600);AB2-(AT2-12600))*0.15))
    %27 lik vergi dilimini eklemedim. İhtiyaç halinde eklenebilir.
    merhaba %27 vw % 35 lik dilimleride yazabilirmisiniz.Yazamaya çalıştım fakat hep hata alıyorum.

    Teşekkürler

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Benzer Konular

  1. Excell Gelir Gider ve Kasa Durumu Tablosu
    Konu Sahibi talcid Forum Konu Dışı
    Cevap: 3
    Son Mesaj : 27.Ocak.2018, 11:55
  2. BDP, gelir vergisini farklı hesaplıyor
    Konu Sahibi melissa78 Forum Gelir ve Kurumlar Vergisi Kanunu
    Cevap: 10
    Son Mesaj : 16.Mart.2012, 15:13
  3. 2010 gelir vergisini göndermek için beklemelimiyiz
    Konu Sahibi aylin24 Forum Vergi Usul Kanunu
    Cevap: 3
    Son Mesaj : 08.Mart.2011, 17:41
  4. Bağkur Emeklilik Hesaplama Formülü
    Konu Sahibi Pekkara Forum SGK Mevzuatı
    Cevap: 4
    Son Mesaj : 11.Aralık.2009, 15:37
  5. Asgari Geçim İndirimi Hesaplama Formülü
    Konu Sahibi Kemal Forum Gelir ve Kurumlar Vergisi Kanunu
    Cevap: 0
    Son Mesaj : 01.Ocak.2008, 12:31

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36