kamu işçi maaş

Konu: e-Use İlk Kurulum Problemi

  1. #1
    Üyelik tarihi
    Nisan.2006
    Mesajlar
    9

    e-Use İlk Kurulum Problemi

    Merhaba arkadaşlar. Stajımı ocak/2006 dan itibaren başlattım ve
    birkaç gün önce tesmer den kurulum cd si ve 1.cd gönderildi.
    Biraz önce kurulumu yaptım ama 1.cd yi çalıştırmak istediğimde
    şöyle bir sorun oluştu.

    Kitapçıkta gösterilen kullanım sayfası çıkıyor ancak

    Lisans, Uzaktan Sürekli Eğitim, Çıkış, Web Destek, Güncelleme
    ve ders isimleri okunmuyor. Yerlerine birer kare simgesi çıkıyor.
    Onun dışında CD1 CD2 yazıları yerine de kare simgesi çıkıyor.
    Ders isimlerinin yer alması gereken yerde karelerin hemen yanındaki
    oklardan birini seçtiğim zaman ders yazıları da çıkmıyor, sadece
    öğretmenin sesi duyuluyor.

    Bu sorunu çözmek için yardımlarınızı bekliyorum ve
    yardımcı olabilecek arkadaşlara şimdiden teşekkürler.


  2. #2
    Ogün Güneş - ait Kullanıcı Resmi (Avatar)
    Ogün Güneş Guest

    e-Use İlk Kurulum Problemi

    Eğer kurulumları doğru yaptıysanız Tesmer'le iletişime geçmenizi öneririm CD niz bozuk olabilir, ancak Tesmer'in sitesindeki ek programlarada bir göz atabilirsiniz.

  3. #3
    Üyelik tarihi
    Nisan.2006
    Mesajlar
    9

    e-Use İlk Kurulum Problemi

    Aklıma gelen ihtimal kullandığım windows 2000 sürümünün
    ingilizce versiyonu olması nedeniyle türkçe karakterlerini
    görmüyor olabilir. slaytlarda çıkan powerpoint tarzı yazıları
    okuyabiliyorum. örneğin finansal muhasebe dersinde
    4 katlı bir bina örneği kullanarak 1.ci katın temel ilkeler
    den oluştuğu yazısı ve diğer muhasebe ilkeleri
    öğretmenin anlatışına göre sırasıyla çıkıyordu. Ancak normal
    yazılar yerine her sütun için birer kare çıkıyordu.
    Eğer programı kaldırıp tekrar kurarsam bir sorun yaşar mıyım?
    Yani Tesmer i arayıp seri numaramı tıpkı staja başlama cd lerinde
    olduğu gibi kurulum için tekrar aktif hale mi getirmek gerekiyor?

  4. #4
    Üyelik tarihi
    Nisan.2006
    Mesajlar
    9

    e-Use İlk Kurulum Problemi

    Arkadaşlar sorunu çözdüm.
    start-->settings-->control panel de bulunan
    regional settings ayarlarımdaki language
    settings yani dil ayarlarında varsayılan
    olarak ingilizce seçiliydi, varsayılan türkçe
    olarak değiştirip bu değişikliğin aktif hale
    gelmesi için bilgisayarı restart ettiğimde
    sorun çözüldü. Eğer benzer bir problemi olan
    arkadaşlar varsa diye bu bilgiyi paylaşmak
    istedim.
    Ogün bey yardım mesajınız için teşekkür etme
    fırsatı bulamamıştım, teşekkürler.

  5. #5
    Üyelik tarihi
    Mart.2006
    Mesajlar
    47

    e-Use İlk Kurulum Problemi

    arkadaşlar slm umarım bu saatte bana yardımcı olabilecek birileri vardır e-use kurulum cd sini taktığımda herşey en son bana gönderilen kutudaki şifreyi girene kadar sorunsuz devam ediyor ama sonrasında program yanıt vermiyor nedeni ne olabilir yardımlarınızı bekliyorum şimdiden çok teşekkürler

  6. #6
    Üyelik tarihi
    Temmuz.2006
    Mesajlar
    29

    e-Use İlk Kurulum Problemi

    öncelikle tesmerin adresinden bulabileceğin program yamasını çalıştırmanı yine olmazsa tesmer ile irtibata geçerek cd yi yine yükletmeniz mümkün.Ben de 3.cd yi çaıştıramamıştım.Tesmerce sorun çözüldü.

  7. #7
    Üyelik tarihi
    Mart.2006
    Mesajlar
    47

    e-Use İlk Kurulum Problemi

    arkadaşlar günaydın evdeki notebook'a cd yi kurmaya çalıştım ama olmadı bağlantı düşük belki ondan kaynaklanabilir diye işyerindeki adsl ile kurmaya denedik oda olmadı tesmere mail attım güvenlik duvarı yada antivirus programını kaldırın tekrar deneyin diye mail attılar tlf konuştuğum kişi ise başka bilgisayarda denemem gerektiğini cd nin bozuk olabilceğini söyledi bunların hiçbiri çözüm olmadı ve bilgisayarda 2 ci bi oturum açıp cd yi nihayet kurabildim ama sorunun neden kaynaklandığını hala anlamış değilim bakalım bu cd ler de daha hangi sorunlarla karşılaşıcam herkese iyi çalışmalar

  8. #8
    Ogün Güneş - ait Kullanıcı Resmi (Avatar)
    Ogün Güneş Guest

    e-Use İlk Kurulum Problemi

    Kurulumu başka bir bilgisayarda yapabildiyseniz ya pc den kaynaklı bir problem vardır yada internet bağlantısınızdan , pc den kaynaklı problemin donanımsal olduğunu sanmam, cd yi eğer sürücü okuyor ise tamamdır, eğer net bağlantınızda adsl ise o açıdan da problem yok , geriye kalır yazılımsal problemler antivirüs ve güvenlik duvarlarınızdan kaynaklı problem olması büyük olasılık gerçi denedim demişsiniz.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Benzer Konular

  1. Kurulum Yan Ürünleri
    Konu Sahibi manuş baba Forum TDHP-Muhasebe Uygulamaları ve Finansal Raporlama
    Cevap: 1
    Son Mesaj : 27.Mayıs.2018, 12:35
  2. Yurtdışında Stand Kurulum Vb.
    Konu Sahibi ugurcadir Forum KDV
    Cevap: 12
    Son Mesaj : 23.Haziran.2016, 13:40
  3. E-Use Kurulum Cd'si Olanlar Baksın Lütfen..
    Konu Sahibi trecarichi Forum Stajyer Sorunları
    Cevap: 0
    Son Mesaj : 22.Şubat.2013, 10:58
  4. E-use kurulum sorunları.?
    Konu Sahibi Dengizik Forum Stajyer Sorunları
    Cevap: 1
    Son Mesaj : 17.Temmuz.2010, 01:21
  5. E-Use Tekrar Kurulum
    Konu Sahibi sonnur Forum Stajyer Sorunları
    Cevap: 5
    Son Mesaj : 08.Aralık.2006, 10:54

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36