zirve

2006 yılı vergi oranları formülü

Üyelik
12 Tem 2005
Mesajlar
96
2006 yılı vergi oranlarının hesaplandığı excel formülünün bulunduğu excel dosyası olan var mı?İnternetten bir dosya buldum fakat koruma konmuş bunu 250 kişilik bir dosyaya uyarlamak zorundayım ama koruma olunca formülü alamıyorum.Programcılar sağolsun ay sonuna kadar bekletecek gibi onların güncellemeyi yapamama ihtimaline karşılık hazırlık yapmak istiyorum.Yardımcı olabilirseniz sevinirim.

İyi çalışmalar

[email protected]
 
O

Ogün Güneş

Ziyaretçi
Kod:
=EĞER(A1<=7000;A1*15%;EĞER(VE(A1>7001;A1<=18000);(A1-7000)*20%+1050;EĞER(VE(A1>18001;A1<=40000);((A1-18000)*27%+3250);((A1-40001)*35%+9191))))

Yukarıdaki formülü excel dosyanızda a2 hücresine kopyalayın, a1 e vergi matrahını yazın, a2 size sonucu verecektir, lütfen bir kaç kez test edin
 
Üst