zirve

Gib versiyon değişikliğinde ne yapılması gerekiyor?

Üyelik
29 Mar 2010
Mesajlar
42
selam arkadaşlar muhtasar beyannameyi bir türlü gönderemiyorum hatalı diyor,16.versiyon ile gönderilmelidir diyor gerekli programlardan yüklemememe rağmen bir türlü olmuyor acaba bizim değilde kullandığımız programın mı değişiklik yapması gerekiyor?bir yerde buna benzer birşeyler okudum ama tam anlamadım ne dersiniz?
 

ZİNDAN

Moderator
Forum Yönetimi
Üyelik
6 Eyl 2006
Mesajlar
7,308
Konum
İstanbul
Ynt: Gib versiyon değişikliğinde ne yapılması gerekiyor?

Bdp programında Önceki Versiyonlardan gerekli sürümü bularak giriş yapmalısınız.
 
Üyelik
29 Mar 2010
Mesajlar
42
Ynt: Gib versiyon değişikliğinde ne yapılması gerekiyor?

sayın zindan bdp yi kullanmıyorum zip paket yapıp otomatik gönderiyorum
 

ZİNDAN

Moderator
Forum Yönetimi
Üyelik
6 Eyl 2006
Mesajlar
7,308
Konum
İstanbul
Ynt: Gib versiyon değişikliğinde ne yapılması gerekiyor?

sahin1 ' Alıntı:
sayın zindan bdp yi kullanmıyorum zip paket yapıp otomatik gönderiyorum

Kullandığınız programdan kaynaklanan bir problem o zaman.
Programcınız ile görüşün.Ancak bdp kullanmak zorunda kalacaksınız büyük ihtimal.
 
Üyelik
29 Mar 2010
Mesajlar
42
Ynt: Gib versiyon değişikliğinde ne yapılması gerekiyor?

haklısınız sayın zindan luca kullanıyorum ve luca ya bu konuda bir duyuru koymuşlar dün
 

Benzer konular

Üst