e-Use İlk Kurulum Problemi

Üyelik
15 Nis 2006
Mesajlar
9
Merhaba arkadaşlar. Stajımı ocak/2006 dan itibaren başlattım ve
birkaç gün önce tesmer den kurulum cd si ve 1.cd gönderildi.
Biraz önce kurulumu yaptım ama 1.cd yi çalıştırmak istediğimde
şöyle bir sorun oluştu.

Kitapçıkta gösterilen kullanım sayfası çıkıyor ancak

Lisans, Uzaktan Sürekli Eğitim, Çıkış, Web Destek, Güncelleme
ve ders isimleri okunmuyor. Yerlerine birer kare simgesi çıkıyor.
Onun dışında CD1 CD2 yazıları yerine de kare simgesi çıkıyor.
Ders isimlerinin yer alması gereken yerde karelerin hemen yanındaki
oklardan birini seçtiğim zaman ders yazıları da çıkmıyor, sadece
öğretmenin sesi duyuluyor.

Bu sorunu çözmek için yardımlarınızı bekliyorum ve
yardımcı olabilecek arkadaşlara şimdiden teşekkürler.
 
O

Ogün Güneş

Ziyaretçi
Eğer kurulumları doğru yaptıysanız Tesmer'le iletişime geçmenizi öneririm CD niz bozuk olabilir, ancak Tesmer'in sitesindeki ek programlarada bir göz atabilirsiniz.
 
Üyelik
15 Nis 2006
Mesajlar
9
Aklıma gelen ihtimal kullandığım windows 2000 sürümünün
ingilizce versiyonu olması nedeniyle türkçe karakterlerini
görmüyor olabilir. slaytlarda çıkan powerpoint tarzı yazıları
okuyabiliyorum. örneğin finansal muhasebe dersinde
4 katlı bir bina örneği kullanarak 1.ci katın temel ilkeler
den oluştuğu yazısı ve diğer muhasebe ilkeleri
öğretmenin anlatışına göre sırasıyla çıkıyordu. Ancak normal
yazılar yerine her sütun için birer kare çıkıyordu.
Eğer programı kaldırıp tekrar kurarsam bir sorun yaşar mıyım?
Yani Tesmer i arayıp seri numaramı tıpkı staja başlama cd lerinde
olduğu gibi kurulum için tekrar aktif hale mi getirmek gerekiyor?
 
Üyelik
15 Nis 2006
Mesajlar
9
Arkadaşlar sorunu çözdüm.
start-->settings-->control panel de bulunan
regional settings ayarlarımdaki language
settings yani dil ayarlarında varsayılan
olarak ingilizce seçiliydi, varsayılan türkçe
olarak değiştirip bu değişikliğin aktif hale
gelmesi için bilgisayarı restart ettiğimde
sorun çözüldü. Eğer benzer bir problemi olan
arkadaşlar varsa diye bu bilgiyi paylaşmak
istedim.
Ogün bey yardım mesajınız için teşekkür etme
fırsatı bulamamıştım, teşekkürler.
 
Üyelik
20 Mar 2006
Mesajlar
47
arkadaşlar slm umarım bu saatte bana yardımcı olabilecek birileri vardır e-use kurulum cd sini taktığımda herşey en son bana gönderilen kutudaki şifreyi girene kadar sorunsuz devam ediyor ama sonrasında program yanıt vermiyor nedeni ne olabilir yardımlarınızı bekliyorum şimdiden çok teşekkürler
 
Üyelik
27 Tem 2006
Mesajlar
29
öncelikle tesmerin adresinden bulabileceğin program yamasını çalıştırmanı yine olmazsa tesmer ile irtibata geçerek cd yi yine yükletmeniz mümkün.Ben de 3.cd yi çaıştıramamıştım.Tesmerce sorun çözüldü.
 
Üyelik
20 Mar 2006
Mesajlar
47
arkadaşlar günaydın evdeki notebook'a cd yi kurmaya çalıştım ama olmadı bağlantı düşük belki ondan kaynaklanabilir diye işyerindeki adsl ile kurmaya denedik oda olmadı tesmere mail attım güvenlik duvarı yada antivirus programını kaldırın tekrar deneyin diye mail attılar tlf konuştuğum kişi ise başka bilgisayarda denemem gerektiğini cd nin bozuk olabilceğini söyledi bunların hiçbiri çözüm olmadı ve bilgisayarda 2 ci bi oturum açıp cd yi nihayet kurabildim ama sorunun neden kaynaklandığını hala anlamış değilim bakalım bu cd ler de daha hangi sorunlarla karşılaşıcam herkese iyi çalışmalar
 
O

Ogün Güneş

Ziyaretçi
Kurulumu başka bir bilgisayarda yapabildiyseniz ya pc den kaynaklı bir problem vardır yada internet bağlantısınızdan , pc den kaynaklı problemin donanımsal olduğunu sanmam, cd yi eğer sürücü okuyor ise tamamdır, eğer net bağlantınızda adsl ise o açıdan da problem yok , geriye kalır yazılımsal problemler antivirüs ve güvenlik duvarlarınızdan kaynaklı problem olması büyük olasılık gerçi denedim demişsiniz.
 

Benzer konular

Üst